نسخه های قدیمی متاترید 4 از 1 جولای 2019 دیگر پشتیبانی نخواهد شد

مشتریان گرامی،

لطفاً توجه کنید که از 1 جولای 2019 پشتیبانی مشتریان اف ایکس اپن برای متاتریدر 4 کمتر از سازه 1170 ارائه نخواهد شد. بدین معنا که سازه های قدیمی پایانه دیگر نمی توانند به سرورهای معاملاتی کارگزار متصل شوند و سرورهای در حال اجرای نسخه های قدیمی دیگر آپدیتی دریافت نخواهند کرد.

می‌توانید نسخه بروز پایانه معاملاتی را با استفاده از لینک هایاین صفحه دانلود کنید

آخرین سازه 1170 متاتریدر 4 شامل اصلاح خطاها و ثبات سکوی ارتقاءیافته می شود:

  • نمایه سازی افزوده پلاگین های برای ارزیابی عملکرد آنها و حذف مشکلات احتمالی؛
  • عملکرد ارتقاء یافته سیستم پشتیبان؛
  • عملکرد سریع درگاه STP توکار؛
  • لگاریتم‌های قفل شده تصحیح شده

صمیمانه از شما درخواست داریم پایانه های معاملاتی MT4 خود را به آخرین سازه 1170 بروز کنید.

آخرین اخبار ما را در Facebook، Twitter و Telegram دنبال کنید.

سرویس مشتریان اف ایکس اپن
ایمیل: [email protected]
گفتگوی زنده (24 ساعته/5روز هفته)


Back...