بروزرسانی متاتریدر نیاز است

سازه های پایانه رومیزی متاتریدر 4 کمتر از 1118 و پایانه های اندروید متاتریدر 4 کمتر از 1104 بعد از 1 مارس 2019 پشتیبانی نخواهند شد. پایانه های قدیمی‌تر نخواهند توانست به سرورهای تجاری اف ایکس اپن وصل شوند.

توصیه ما این است که ترمینال‌های خود را به سازه 1170 منتشرشده در 20 دسامبر، 2018 بروز کنید. بروزرسانی خطاها را اصلاح و ثبات سکو را ارتقاء داده است.

دانلود متاترید 4 رومیزی دانلود متاترید 4 اندروید

آخرین اخبار ما را در Facebook، Twitter و تلگرامدنبال کنید.

سرویس مشتریان اف ایکس اپن ایمیل:
ایمیل: [email protected]
گفتگوی زنده (24 ساعته/5روز هفته )


Back...